<!DOCTYPE html>
<html lang="en">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">

    

    <link rel="shortcut icon" href="http://www.radionuevomundo.cl/wp-content/themes/radionuevomundo/favicon.ico" type="image/x-icon">
    <link rel="icon" href="http://www.radionuevomundo.cl/wp-content/themes/radionuevomundo/favicon.ico" type="image/x-icon">

    <link href="http://www.radionuevomundo.cl/wp-content/themes/radionuevomundo/stylesheets/app.css" rel="stylesheet">

    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
    <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
      <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->
    
<!-- This site is optimized with the Yoast SEO plugin v5.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>“Microonda”, el nuevo disco de Protistas: “Es bien collage la forma de trabajo”. - Radio Nuevo Mundo</title>
<link rel="canonical" href="http://www.radionuevomundo.cl/microonda-nuevo-disco-protistas-bien-collage-la-forma-trabajo/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="“Microonda”, el nuevo disco de Protistas: “Es bien collage la forma de trabajo”. - Radio Nuevo Mundo" />
<meta property="og:description" content="Este sábado 18 de noviembre Matucana 100 se prende a mil porque a las 21:00 hrs. la banda chilena Protistas lanzará oficialmente “Microonda”, el cuarto disco que sucede al álbum “Nefertitis” publicado en el 2014. De visita por nuestro estudio, Álvaro Solar, voz y guitarra, anunció que el nuevo disco trae un giro novedoso en &hellip;" />
<meta property="og:url" content="http://www.radionuevomundo.cl/microonda-nuevo-disco-protistas-bien-collage-la-forma-trabajo/" />
<meta property="og:site_name" content="Radio Nuevo Mundo" />
<meta property="article:tag" content="todoporlatarde" />
<meta property="article:tag" content="musicachilena" />
<meta property="article:tag" content="protistas" />
<meta property="article:tag" content="microonda" />
<meta property="article:tag" content="popchileno" />
<meta property="article:tag" content="quemasucabeza" />
<meta property="article:section" content="TPLT" />
<meta property="article:published_time" content="2017-11-17T20:06:55+00:00" />
<meta property="og:image" content="http://www.radionuevomundo.cl/wp-content/uploads/2017/11/protistas111-1.jpg" />
<meta property="og:image:width" content="564" />
<meta property="og:image:height" content="376" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Este sábado 18 de noviembre Matucana 100 se prende a mil porque a las 21:00 hrs. la banda chilena Protistas lanzará oficialmente “Microonda”, el cuarto disco que sucede al álbum “Nefertitis” publicado en el 2014. De visita por nuestro estudio, Álvaro Solar, voz y guitarra, anunció que el nuevo disco trae un giro novedoso en [&hellip;]" />
<meta name="twitter:title" content="“Microonda”, el nuevo disco de Protistas: “Es bien collage la forma de trabajo”. - Radio Nuevo Mundo" />
<meta name="twitter:image" content="http://www.radionuevomundo.cl/wp-content/uploads/2017/11/protistas111-1.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.radionuevomundo.cl\/","name":"Radio Nuevo Mundo","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.radionuevomundo.cl\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.radionuevomundo.cl\/microonda-nuevo-disco-protistas-bien-collage-la-forma-trabajo\/","sameAs":[],"@id":"#organization","name":"Radio Nuevo Mundo","logo":"http:\/\/www.radionuevomundo.cl\/wp-content\/uploads\/2017\/08\/logo-radio-nuevo-mundo-9-1.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-101109643-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-101109643-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.radionuevomundo.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='app-banners-styles-css'  href='http://www.radionuevomundo.cl/wp-content/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.radionuevomundo.cl/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-responsive-tables-css'  href='http://www.radionuevomundo.cl/wp-content/plugins/tablepress-responsive-tables/css/responsive.dataTables.min.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.radionuevomundo.cl/wp-content/plugins/tablepress/css/default.min.css?ver=1.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://www.radionuevomundo.cl/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<!--[if !IE]><!-->
<link rel='stylesheet' id='tablepress-responsive-tables-flip-css'  href='http://www.radionuevomundo.cl/wp-content/plugins/tablepress-responsive-tables/css/tablepress-responsive-flip.min.css?ver=1.4' type='text/css' media='all' />
<!--<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"http:\/\/www.radionuevomundo.cl","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.radionuevomundo.cl/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=6.2.4'></script>
<script type='text/javascript' src='http://www.radionuevomundo.cl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.radionuevomundo.cl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.radionuevomundo.cl/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='http://www.radionuevomundo.cl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.radionuevomundo.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.radionuevomundo.cl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.3" />
<link rel='shortlink' href='http://www.radionuevomundo.cl/?p=24743' />
<link rel="alternate" type="application/json+oembed" href="http://www.radionuevomundo.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.radionuevomundo.cl%2Fmicroonda-nuevo-disco-protistas-bien-collage-la-forma-trabajo%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.radionuevomundo.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.radionuevomundo.cl%2Fmicroonda-nuevo-disco-protistas-bien-collage-la-forma-trabajo%2F&#038;format=xml" />

<script type="text/javascript">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribirse",
	Email: "Email",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Buscar servicios(s)",
	FindAnyServiceToAddTo: "Buscar servicio",
	PoweredBy: "Servicio ofrecido por",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Agregar a marcadores de tu navegador",
	BookmarkInstructions: "Presiona Ctrl + D o \u2318+D para agregar a favoritos",
	AddToYourFavorites: "Agregar a favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programación de correo electrónicos",
	More: "Más&#8230;"
};

</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>
<meta name="apple-itunes-app" content="app-id=1303181812">
<meta name="google-play-app" content="app-id=com.polinomio.radionuevomundo">
<meta name="author" content="Radio Nuevo MUndo">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.radionuevomundo.cl/?wordfence_lh=1&hid=9BA7B371946087E28E781AF76448A440');
</script>  </head>
  <body class="post-template-default single single-post postid-24743 single-format-standard tplt">
    <nav class="navbar navbar-default">
      <div class="top-nav">
        <div class="container">
          <div class="row">
            <div class="col-lg-6 col-sm-4 col-xs-5">
                            <a href="http://www.radionuevomundo.cl/emisoras/"><i class="fa fa-globe"></i> Emisoras</a>            </div>
            <div class="col-lg-3 col-lg-offset-1 col-sm-5 hidden-xs">
              <form class="navbar-form navbar-left" role="search" method="get" action="http://www.radionuevomundo.cl/">
                <div class="form-group has-feedback">
                  <label class="control-label sr-only"></label>
                  <input type="search"
                  class="form-control"
                  placeholder="Buscar"
                  value=""
                  name="s"
                  />
                  <i class="glyphicon glyphicon-search form-control-feedback"></i>
                </div>
              </form>
            </div>
                        <div class="col-lg-2 col-sm-3 col-xs-7">
              <a href="#" target="_blank" class="redes"><i class="fa fa-youtube"></i></a>
              <a href="https://twitter.com/Rnuevomundo/" target="_blank" class="redes"><i class="fa fa-twitter"></i></a>
              <a href="https://www.facebook.com/Radio-Nuevo-Mundo-260917653958865/" target="_blank" class="redes"><i class="fa fa-facebook"></i></a>
            </div>
          </div>
        </div>
      </div>
      <div class="container">
        <div class="navbar-header">
          <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar">
            <span class="sr-only">Toggle navigation</span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
          </button>
          <a class="navbar-brand" href="http://www.radionuevomundo.cl"><img src="http://www.radionuevomundo.cl/wp-content/uploads/2017/09/logo-radio-nuevo-mundo-9-1.png" alt=""></a>
        </div>
        <div id="navbar" class="navbar-collapse collapse"><ul id="menu-radionm" class="nav navbar-nav navbar-right"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-23488" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23488"><a title="Noticias" href="http://www.radionuevomundo.cl/noticias/">Noticias</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-23489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23489"><a title="Podcasts" href="http://www.radionuevomundo.cl/programas-podcasts/">Podcasts</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-23490" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-23490 dropdown"><a title="Programas" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Programas <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu" >
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-23496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23496"><a title="Todo por la Tarde" href="http://www.radionuevomundo.cl/programas/todoporlatarde/">Todo por la Tarde</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-23495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23495"><a title="LQHTCN" href="http://www.radionuevomundo.cl/programas/lo-que-hay-tras-cada/">LQHTCN</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-23542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23542"><a title="De domingo a domingo" href="http://www.radionuevomundo.cl/programas/de-domingo-a-domingo/">De domingo a domingo</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-23545" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23545"><a title="Mayores de Chile" href="http://www.radionuevomundo.cl/programas/mayoresdechile/">Mayores de Chile</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-23493" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23493"><a title="Espacio Musica" href="http://www.radionuevomundo.cl/programas/espacio-musica/">Espacio Musica</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-23494" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23494"><a title="Barco de Papel" href="http://www.radionuevomundo.cl/programas/barco-de-papel/">Barco de Papel</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-23492" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23492"><a title="Canción Contingente" href="http://www.radionuevomundo.cl/programas/cancion-contingente/">Canción Contingente</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-23497" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23497"><a title="El rock ya lo dijo" href="http://www.radionuevomundo.cl/programas/el-rock-ya-lo-dijo-2/">El rock ya lo dijo</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-23498" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23498"><a title="Programación" href="http://www.radionuevomundo.cl/programacion/">Programación</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-23499" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23499"><a title="Nosotros" href="http://www.radionuevomundo.cl/nosotros/">Nosotros</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-23500" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23500"><a title="Avisos Legales" href="http://www.radionuevomundo.cl/avisos-legales/">Avisos Legales</a></li>
</ul></div>      </div>
    </nav><div class="programas-siguientes owl-carousel owl-theme">
  <div class="container">
    <div class="row">
      <div class="col-md-3 col-sm-6 col-xs-12 actual buttons-playx" onclick="openRadio()" data-status="play" data-id="1" data-url="http://190.82.105.90:8012/;?_=0.7575261491102288">
        <div class="col-xs-2 "   >
          <i  class=" fa fa-play" ></i>
        </div>
        <div class="col-xs-10">
          <p><strong class="status">Señal en Vivo</strong></p>
          <p>Radio Nuevo Mundo</p>
        </div>
 
      </div>
      
      <div class="programas-actuales col-md-9 col-sm-6 col-xs-12">
        
      </div>
    </div>
  </div>
</div>
<audio id="audio1"></audio>

<div class="container">
	<div class="row">
		<div class="col-md-8 col-sm-6 col-xs-12 contenido-single">
			<h2 class="titulo">“Microonda”, el nuevo disco de Protistas: “Es bien collage la forma de trabajo”.</h2>
		  <p style="text-align: center;"><img class="alignnone  wp-image-24744" src="http://www.radionuevomundo.cl/wp-content/uploads/2017/11/protistas111-1-300x200.jpg" alt="" width="342" height="228" srcset="http://www.radionuevomundo.cl/wp-content/uploads/2017/11/protistas111-1-300x200.jpg 300w, http://www.radionuevomundo.cl/wp-content/uploads/2017/11/protistas111-1.jpg 564w" sizes="(max-width: 342px) 100vw, 342px" /></p>
<p><span style="font-weight: 400;">Este sábado 18 de noviembre Matucana 100 se prende a mil porque a las 21:00 hrs. la banda chilena Protistas lanzará oficialmente “Microonda”, el cuarto disco que sucede al álbum “Nefertitis” publicado en el 2014.</span></p>
<p><span style="font-weight: 400;">De visita por nuestro estudio, Álvaro Solar, voz y guitarra, anunció que el nuevo disco trae un giro novedoso en la sonoridad del trío musical, lo que ha despertado una interesante diversidad de consideraciones por parte de su público: “Desde que ha salido el disco en general, siento que hay buenos comentarios pero al mismo tiempo también hay otros como: “¡Qué onda Protistas! Este es el primer disco que no suena </span><i><span style="font-weight: 400;">protista</span></i><span style="font-weight: 400;">… Prefiero eso a que digan “Oye, paren de sonar igual””, opina Solar.</span></p>
<p><span style="font-weight: 400;">Luego de un recorrido por tres discos anteriores, “Microonda” es el reflejo de un trabajo que se aleja de la zona de confort y al mismo tiempo asume los riesgos de ir tras nuevas búsquedas: “Fue mixto todo. Fue como un proceso de hacer tres EP, diferente  a ensayar, ensayar, ensayar y a estar una semana en un estudio. Y si bien hay canciones al unísono, hay otras que nunca las habíamos ensayado antes y tienen otro concepto de producción. Es bien collage la forma de trabajo”, cuenta el artista.</span></p>
<p><span style="font-weight: 400;">Protistas, una de las bandas preferidas en el espacio del pop chileno (el que lidera el género a nivel latinoamericano), conjuga muchas otras características que han hecho a su música levantar una reconocida trayectoria de festivales, conciertos y públicos de diferentes latitudes dentro del continente. Contando con destacadas participaciones en festivales como Nrmal (Monterrey), SXSW (Texas), Lollapalooza-Chile y Neutral-México, entre otros, Protistas posee una lírica, un arraigo y una emocionalidad, única y original.</span></p>
<p style="text-align: center;"><img class="alignnone  wp-image-24745" src="http://www.radionuevomundo.cl/wp-content/uploads/2017/11/protistas2-1-300x169.jpg" alt="" width="343" height="193" srcset="http://www.radionuevomundo.cl/wp-content/uploads/2017/11/protistas2-1-300x169.jpg 300w, http://www.radionuevomundo.cl/wp-content/uploads/2017/11/protistas2-1-768x432.jpg 768w, http://www.radionuevomundo.cl/wp-content/uploads/2017/11/protistas2-1-1024x576.jpg 1024w, http://www.radionuevomundo.cl/wp-content/uploads/2017/11/protistas2-1.jpg 1280w" sizes="(max-width: 343px) 100vw, 343px" /></p>
<p><span style="font-weight: 400;">Despegando con el single “Entre los dos no sumamos uno” y su respectivo video clip producido por Mauricio Duarte, esta canción relata desde la experiencia musical, íntimos y melancólicos momentos de la vida en la urbe: “la canción tiene ese espíritu de que somos gente de ciudad y para ser músico independiente hay que vivir en ella y ver cómo le sobrevives. Hay como un poco de eso. Es como un anticanto a la naturaleza”, sostiene Álvaro.</span></p>
<p><span style="font-weight: 400;">Con las colaboraciones de Tiare Galaz (Niña Tormenta) en la canción “Pequeño pirata”, de Felicia Morales en “Gato mojao” y de Carlos Doerr, el nuevo disco de la banda Protistas, se presentará prontamente en el Centro Cultural Matucana 100 en donde además aquél, estará a la venta en formato CD y también cassette. </span> <span style="font-weight: 400;">Por lo pronto, la banda anuncia visitas por Talca y Concepción e incluso un posible vuelo hasta Lima para el primer semestre del 2018. </span></p>
<div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.radionuevomundo.cl/microonda-nuevo-disco-protistas-bien-collage-la-forma-trabajo/" data-a2a-title="“Microonda”, el nuevo disco de Protistas: “Es bien collage la forma de trabajo”."><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.radionuevomundo.cl%2Fmicroonda-nuevo-disco-protistas-bien-collage-la-forma-trabajo%2F&amp;linkname=%E2%80%9CMicroonda%E2%80%9D%2C%20el%20nuevo%20disco%20de%20Protistas%3A%20%E2%80%9CEs%20bien%20collage%20la%20forma%20de%20trabajo%E2%80%9D." title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.radionuevomundo.cl%2Fmicroonda-nuevo-disco-protistas-bien-collage-la-forma-trabajo%2F&amp;linkname=%E2%80%9CMicroonda%E2%80%9D%2C%20el%20nuevo%20disco%20de%20Protistas%3A%20%E2%80%9CEs%20bien%20collage%20la%20forma%20de%20trabajo%E2%80%9D." title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.radionuevomundo.cl%2Fmicroonda-nuevo-disco-protistas-bien-collage-la-forma-trabajo%2F&amp;linkname=%E2%80%9CMicroonda%E2%80%9D%2C%20el%20nuevo%20disco%20de%20Protistas%3A%20%E2%80%9CEs%20bien%20collage%20la%20forma%20de%20trabajo%E2%80%9D." title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share"></a></div></div>		</div>
		<div class="col-md-4 col-sm-6 col-xs-12">
		  <div class="row sidebar">
  <div class="col-md-12">

    <div style="padding-bottom: 20px"><span class="sr-only">Institucional RNM</span><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-24743-1" preload="metadata" controls="controls"><source type="video/mp4" src="http://www.radionuevomundo.cl/wp-content/uploads/2017/10/nuevo-mundo.mp4?_=1" /><source type="video/mp4" src="http://www.radionuevomundo.cl/wp-content/uploads/2017/10/nuevo-mundo.mp4?_=1" /><a href="http://www.radionuevomundo.cl/wp-content/uploads/2017/10/nuevo-mundo.mp4">http://www.radionuevomundo.cl/wp-content/uploads/2017/10/nuevo-mundo.mp4</a></video></div></div><div style="padding-bottom: 20px"><span class="sr-only">RNM Logo</span><img width="300" height="300" src="http://www.radionuevomundo.cl/wp-content/uploads/2017/08/logo-radio-nuevo-mundo-face-300x300.png" class="image wp-image-22382  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="http://www.radionuevomundo.cl/wp-content/uploads/2017/08/logo-radio-nuevo-mundo-face-300x300.png 300w, http://www.radionuevomundo.cl/wp-content/uploads/2017/08/logo-radio-nuevo-mundo-face-150x150.png 150w, http://www.radionuevomundo.cl/wp-content/uploads/2017/08/logo-radio-nuevo-mundo-face-75x75.png 75w, http://www.radionuevomundo.cl/wp-content/uploads/2017/08/logo-radio-nuevo-mundo-face.png 480w" sizes="(max-width: 300px) 100vw, 300px" /></div><div style="padding-bottom: 20px"><span class="sr-only">1</span><a href="http://www.radionuevomundo.cl/todoporlatarde" target="_self" class="widget_sp_image-image-link" title="1"><img width="400" height="355" alt="1" class="attachment-full" style="max-width: 100%;" src="http://www.radionuevomundo.cl/wp-content/uploads/2015/12/1-e1506792063131.jpg" /></a></div><div style="padding-bottom: 20px"><span class="sr-only">Todo por la Tarde</span><img class="image " src="http://www.radionuevomundo.cl/wp-content/uploads/2015/12/2-e1494883240971-232x300.jpg" alt="" width="2550" height="3300" /></div><div style="padding-bottom: 20px"><span class="sr-only">MdCh</span><a href="http://www.radionuevomundo.cl/programas/mayoresdechile/" target="_self" class="widget_sp_image-image-link" title="MdCh"><img width="433" height="197" alt="MdCh" class="attachment-full" style="max-width: 100%;" srcset="http://www.radionuevomundo.cl/wp-content/uploads/2015/12/11X5.jpg 433w, http://www.radionuevomundo.cl/wp-content/uploads/2015/12/11X5-300x136.jpg 300w" sizes="(max-width: 433px) 100vw, 433px" src="http://www.radionuevomundo.cl/wp-content/uploads/2015/12/11X5.jpg" /></a></div><div style="padding-bottom: 20px">			<div class="textwidget">	<form action="https://www.pagomaster.com/cl/cuenta/?cmd=donate" method="post">
	<input type=hidden name="merchantAccount" value="donaciones@radionuevomundo.cl">
	<input type=hidden name="amount" value="1">
	<input type=hidden name="item_id" value="Mantener la Verdad Cuesta Ayudanos a Mantener nuestro Proyecto">
	<input type=hidden name="setupFee" value="">
	<input type=hidden name="return_url" value="http://">
	<input type=hidden name="cancel_url" value="http://">
	<input type=hidden name="callback_url" value="">
	<input type=hidden name="duration" value="">
	<input type=hidden name="merchant_logo" value="http://">
	<input type=hidden name="pst" value="1">
	<input type=hidden name="ipk" value="1">
  	<input type=image SRC="http://www.radionuevomundo.cl/donaciones.jpg" name="cartImage" value="Order now">
		
	</form>	</div>
		</div><div style="padding-bottom: 20px"><span class="sr-only">logo-txt-retina</span><a href="https://tarifas.servel.cl/administracion/pdf_radioemisora/RE%20-%202007" target="_blank" class="widget_sp_image-image-link" title="logo-txt-retina"><img width="358" height="200" alt="logo-txt-retina" class="attachment-full" style="max-width: 100%;" srcset="http://www.radionuevomundo.cl/wp-content/uploads/2017/09/logo-txt-retina.png 358w, http://www.radionuevomundo.cl/wp-content/uploads/2017/09/logo-txt-retina-300x168.png 300w" sizes="(max-width: 358px) 100vw, 358px" src="http://www.radionuevomundo.cl/wp-content/uploads/2017/09/logo-txt-retina.png" /></a></div>        	<img src="http://www.radionuevomundo.cl/wp-content/themes/radionuevomundo/images/color-fondo-para-el-fomento-de-la-musica-nacional.jpg" class="img-sidebar img-responsive">
    
  </div>
</div>		</div>
	</div>
</div>
    <footer>
    <div class="container">
      <div class="row">
                <div class="col-xs-12 col-sm-2 col-md-2">
          <a href="http://www.radionuevomundo.cl"><img src="http://www.radionuevomundo.cl/wp-content/uploads/2017/09/logo-radio-nuevo-mundo-9-1.png" class="img-responsive logo-footer" alt=""></a>
        </div>
                <div class="col-xs-12 col-sm-2 col-md-2">
          <img src="http://www.radionuevomundo.cl/wp-content/themes/radionuevomundo/images/color-fondo-para-el-fomento-de-la-musica-nacional.jpg" class="img-responsive img-footer">
        </div>
        <div class="col-xs-12 col-sm-2 col-md-2">
                  <div class="menu-footer-1-container"><ul id="menu-footer-1" class="menu"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-23501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23501"><a title="Todo por la Tarde" href="http://www.radionuevomundo.cl/programas/todoporlatarde/">Todo por la Tarde</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-23502" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23502"><a title="Nosotros" href="http://www.radionuevomundo.cl/nosotros/">Nosotros</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-23503" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23503"><a title="Emisoras" href="http://www.radionuevomundo.cl/emisoras/">Emisoras</a></li>
</ul></div>        </div>
        <div class="col-xs-12 col-sm-2 col-md-2">
          <div class="menu-footer-2-container"><ul id="menu-footer-2" class="menu"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-23504" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23504"><a title="Espacio Musica" href="http://www.radionuevomundo.cl/programas/espacio-musica/">Espacio Musica</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-23505" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23505"><a title="Canción Contingente" href="http://www.radionuevomundo.cl/programas/cancion-contingente/">Canción Contingente</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-23506" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23506"><a title="Barco de Papel" href="http://www.radionuevomundo.cl/programas/barco-de-papel/">Barco de Papel</a></li>
</ul></div>        </div>
        <div class="col-xs-12 col-sm-3 col-md-3">
          <ul>
                        <li><a href="#">San Pablo 2271, Santiago, Chile</a></li>            <li><a href="#">info@radionuevomundo.cl</a></li>            <li><a href="#">2 26883175</a></li>          </ul>
        </div>
        <div class="col-xs-12 col-sm-1 col-md-1">
          <ul>
            <li><a href="#">Síguenos</a></li>
                        <li><a href="https://www.facebook.com/Radio-Nuevo-Mundo-260917653958865/" target="_blank" class="redes"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/Rnuevomundo/" target="_blank" class="redes"><i class="fa fa-twitter"></i></a></li><li><a href="#" target="_blank" class="redes"><i class="fa fa-youtube"></i></a></li>
          </ul>
        </div>
      </div>
    </div>
    </footer>
    <script src="https://maps.googleapis.com/maps/api/js?key=AIzaSyDPcF98qG4L8rrXknWVcBUhB__JZY4nfeo"></script>
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
    <script src="http://www.radionuevomundo.cl/wp-content/themes/radionuevomundo/javascripts/bootstrap.min.js"></script>
    <script src="http://www.radionuevomundo.cl/wp-content/themes/radionuevomundo/javascripts/owl.carousel.min.js"></script>
    <script src="http://www.radionuevomundo.cl/wp-content/themes/radionuevomundo/javascripts/main.js"></script>
    <script src="http://www.radionuevomundo.cl/wp-content/themes/radionuevomundo/javascripts/jquery.shoutcast.min.js"></script>
    <script src="http://www.radionuevomundo.cl/wp-content/themes/radionuevomundo/javascripts/soundmanager2.js"></script>
    <script type="text/javascript" src="http://www.radionuevomundo.cl/wp-content/themes/radionuevomundo/javascripts/jquery.jplayer.min.js"></script>
    <script type="text/javascript">
      var baseurl = 'http://www.radionuevomundo.cl/wp-content/themes/radionuevomundo';
    </script>
    <script type="text/javascript">
      var base_url = 'http://www.radionuevomundo.cl'
     
    </script>
    <script src="http://www.radionuevomundo.cl/wp-content/themes/radionuevomundo/javascripts/player.js"></script>
    <link rel='stylesheet' id='mediaelement-css'  href='http://www.radionuevomundo.cl/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.22.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://www.radionuevomundo.cl/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.8.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.radionuevomundo.cl/wp-content/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.js?ver=4.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var appBannersConfig = {"title":"Radio Nuevo Mundo On Line","author":"Radio Nuevo MUndo","price":"Gratis","appStoreLanguage":"ES","inAppStore":"En el App Store","inGooglePlay":"En Google Play","inAmazonAppStore":"In the Amazon Appstore","inWindowsStore":"In the Windows Store","GooglePlayParams":null,"icon":"https:\/\/lh3.googleusercontent.com\/ms0_wAGpQ95YdtHoosf5OSAL4uTRH_n_SBTeUlr6Jt0bamA3WO3WIeDI1zQP0r6zbAo=w300","iconGloss":"","url":"","button":"Instalar","scale":"auto","speedIn":"300","speedOut":"400","daysHidden":"0","daysReminder":"0","force":null,"hideOnInstall":"1","layer":"","iOSUniversalApp":"1","appendToSelector":"body","printViewPort":"1","pushSelector":"html"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.radionuevomundo.cl/wp-content/plugins/appbanners/js/config.min.js?ver=4.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.radionuevomundo.cl\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.radionuevomundo.cl/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.radionuevomundo.cl/wp-includes/js/wp-embed.min.js?ver=4.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"es-ES","strings":{"Close":"Cerrar","Fullscreen":"Pantalla completa","Turn off Fullscreen":"Salir de pantalla completa","Go Fullscreen":"Ver en pantalla completa","Download File":"Descargar archivo","Download Video":"Descargar v\u00eddeo","Play":"Reproducir","Pause":"Pausa","Captions\/Subtitles":"Pies de foto \/ Subt\u00edtulos","None":"Ninguno","Time Slider":"Control de tiempo","Skip back %1 seconds":"Retroceder %1 segundos","Video Player":"Reproductor de v\u00eddeo","Audio Player":"Reproductor de audio","Volume Slider":"Control de volumen","Mute Toggle":"Desactivar sonido","Unmute":"Activar sonido","Mute":"Silenciar","Use Up\/Down Arrow keys to increase or decrease volume.":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.radionuevomundo.cl/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='http://www.radionuevomundo.cl/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.8.3'></script>
  </body>
</html>