<!DOCTYPE html>
<html lang="en">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">

    <title>Radio Nuevo MundoFÚTBOL: CLASIFICATORIAS CONMEBOL &mdash; Radio Nuevo Mundo</title>

    <link rel="shortcut icon" href="http://www.radionuevomundo.cl/wp-content/themes/radionuevomundo/favicon.ico" type="image/x-icon">
    <link rel="icon" href="http://www.radionuevomundo.cl/wp-content/themes/radionuevomundo/favicon.ico" type="image/x-icon">

    <link href="http://www.radionuevomundo.cl/wp-content/themes/radionuevomundo/stylesheets/app.css" rel="stylesheet">

    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
    <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
      <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->
    
<!-- This site is optimized with the Yoast SEO plugin v5.3.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.radionuevomundo.cl/futbol-clasificatorias-conmebol/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="FÚTBOL: CLASIFICATORIAS CONMEBOL &mdash; Radio Nuevo Mundo" />
<meta property="og:description" content="Faltando 2 Fechas (la última y la 1ª de la Segunda Rueda) para que termine la Clasificatoria Masculina Adulta de Selecciones de Conmebol hay dos equipos eliminados de la opción de ir a Rusia 2018: Venezuela y Bolivia, aunque hayan obtenido puntos en la jornada Doble de partidos; y Brasil, no solo ya ha clasificado &hellip;" />
<meta property="og:url" content="http://www.radionuevomundo.cl/futbol-clasificatorias-conmebol/" />
<meta property="og:site_name" content="Radio Nuevo Mundo" />
<meta property="article:section" content="Deportes" />
<meta property="article:published_time" content="2017-09-06T22:26:58+00:00" />
<meta property="article:modified_time" content="2017-09-06T22:30:11+00:00" />
<meta property="og:updated_time" content="2017-09-06T22:30:11+00:00" />
<meta property="og:image" content="http://www.radionuevomundo.cl/wp-content/uploads/2017/09/CONMEBOL-ds-17May2017.jpg" />
<meta property="og:image:width" content="1181" />
<meta property="og:image:height" content="1181" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Faltando 2 Fechas (la última y la 1ª de la Segunda Rueda) para que termine la Clasificatoria Masculina Adulta de Selecciones de Conmebol hay dos equipos eliminados de la opción de ir a Rusia 2018: Venezuela y Bolivia, aunque hayan obtenido puntos en la jornada Doble de partidos; y Brasil, no solo ya ha clasificado [&hellip;]" />
<meta name="twitter:title" content="FÚTBOL: CLASIFICATORIAS CONMEBOL &mdash; Radio Nuevo Mundo" />
<meta name="twitter:image" content="http://www.radionuevomundo.cl/wp-content/uploads/2017/09/CONMEBOL-ds-17May2017.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.radionuevomundo.cl\/","name":"Radio Nuevo Mundo","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.radionuevomundo.cl\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.radionuevomundo.cl\/futbol-clasificatorias-conmebol\/","sameAs":[],"@id":"#organization","name":"Radio Nuevo Mundo","logo":"http:\/\/www.radionuevomundo.cl\/wp-content\/uploads\/2017\/08\/logo-radio-nuevo-mundo-9-1.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-101109643-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-101109643-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.radionuevomundo.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.radionuevomundo.cl/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-responsive-tables-css'  href='http://www.radionuevomundo.cl/wp-content/plugins/tablepress-responsive-tables/css/responsive.dataTables.min.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.radionuevomundo.cl/wp-content/plugins/tablepress/css/default.min.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://www.radionuevomundo.cl/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<!--[if !IE]><!-->
<link rel='stylesheet' id='tablepress-responsive-tables-flip-css'  href='http://www.radionuevomundo.cl/wp-content/plugins/tablepress-responsive-tables/css/tablepress-responsive-flip.min.css?ver=1.4' type='text/css' media='all' />
<!--<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"http:\/\/www.radionuevomundo.cl","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.radionuevomundo.cl/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=6.2.2'></script>
<script type='text/javascript' src='http://www.radionuevomundo.cl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.radionuevomundo.cl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.radionuevomundo.cl/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='http://www.radionuevomundo.cl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.radionuevomundo.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.radionuevomundo.cl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.1" />
<link rel='shortlink' href='http://www.radionuevomundo.cl/?p=22862' />
<link rel="alternate" type="application/json+oembed" href="http://www.radionuevomundo.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.radionuevomundo.cl%2Ffutbol-clasificatorias-conmebol%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.radionuevomundo.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.radionuevomundo.cl%2Ffutbol-clasificatorias-conmebol%2F&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribirse",
	Email: "Email",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Buscar servicios(s)",
	FindAnyServiceToAddTo: "Buscar servicio",
	PoweredBy: "Servicio ofrecido por",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Agregar a marcadores de tu navegador",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Agregar a favoritos",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.radionuevomundo.cl/?wordfence_logHuman=1&hid=A010145215B16E73118992D321773051');
</script>  </head>
  <body class="post-template-default single single-post postid-22862 single-format-standard deportes destacados">
    <nav class="navbar navbar-default">
      <div class="top-nav">
        <div class="container">
          <div class="row">
            <div class="col-lg-6 col-sm-6 col-xs-3">
                            <a href="http://www.radionuevomundo.cl/emisoras/"><i class="fa fa-globe"></i> Emisoras</a>            </div>
            <div class="col-lg-3 col-lg-offset-1 col-sm-4 col-xs-6">
              <form class="navbar-form navbar-left" role="search" method="get" action="http://www.radionuevomundo.cl/">
                <div class="form-group has-feedback">
                  <label class="control-label sr-only"></label>
                  <input type="search"
                  class="form-control"
                  placeholder="Buscar"
                  value=""
                  name="s"
                  />
                  <i class="glyphicon glyphicon-search form-control-feedback"></i>
                </div>
              </form>
            </div>
                        <div class="col-lg-2 col-sm-2 col-xs-3">
              <a href="#" target="_blank" class="redes"><i class="fa fa-youtube"></i></a>
              <a href="https://twitter.com/Rnuevomundo/" target="_blank" class="redes"><i class="fa fa-twitter"></i></a>
              <a href="https://www.facebook.com/Radio-Nuevo-Mundo-260917653958865/" target="_blank" class="redes"><i class="fa fa-facebook"></i></a>
            </div>
          </div>
        </div>
      </div>
      <div class="container">
        <div class="navbar-header">
          <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar">
            <span class="sr-only">Toggle navigation</span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
          </button>
          <a class="navbar-brand" href="http://www.radionuevomundo.cl"><img src="http://www.radionuevomundo.cl/wp-content/uploads/2017/08/logo-radio-nuevo-mundo-9-1.png" alt=""></a>
        </div>
        <div id="navbar" class="navbar-collapse collapse"><ul id="menu-radionm" class="nav navbar-nav navbar-right"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-22276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22276"><a title="Noticias" href="http://www.radionuevomundo.cl/noticias/">Noticias</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-22277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22277"><a title="Podcasts" href="http://www.radionuevomundo.cl/programas-podcasts/">Podcasts</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-22278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-22278 dropdown"><a title="Programas" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Programas <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu" >
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-22459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22459"><a title="LQHTCN" href="http://www.radionuevomundo.cl/lo-que-hay-tras-cada-noticia/">LQHTCN</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-22458" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22458"><a title="De domingo a Domingo" href="http://www.radionuevomundo.cl/de-domingo-a-domingo/">De domingo a Domingo</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-22296" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22296"><a title="Barco de Papel" href="http://www.radionuevomundo.cl/barco-de-papel/">Barco de Papel</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-22295" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22295"><a title="Canción Contingente" href="http://www.radionuevomundo.cl/cancion-contingente/">Canción Contingente</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-22297" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22297"><a title="El rock ya lo dijo" href="http://www.radionuevomundo.cl/el-rock-ya-lo-dijo-2/">El rock ya lo dijo</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-22301" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22301"><a title="Espacio Musica" href="http://www.radionuevomundo.cl/espacio-musica/">Espacio Musica</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-22460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22460"><a title="Volantín Chupete" href="http://www.radionuevomundo.cl/volantin-chupete/">Volantín Chupete</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-22300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22300"><a title="Todo por la Tarde" href="http://www.radionuevomundo.cl/todoporlatarde/">Todo por la Tarde</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-22284" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22284"><a title="Programación" href="http://www.radionuevomundo.cl/programacion/">Programación</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-22285" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22285"><a title="Nosotros" href="http://www.radionuevomundo.cl/nosotros/">Nosotros</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-22298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22298"><a title="Avisos Legales" href="http://www.radionuevomundo.cl/avisos-legales/">Avisos Legales</a></li>
</ul></div>      </div>
    </nav><div class="programas-siguientes owl-carousel owl-theme">
  <div class="container">
    <div class="row">
      <div class="col-md-3 col-sm-6 col-xs-12 actual buttons-playx" onclick="openRadio()" data-status="play" data-id="1" data-url="http://190.82.105.90:8012/;?_=0.7575261491102288">
        <div class="col-xs-2 "   >
          <i  class=" fa fa-play" ></i>
        </div>
        <div class="col-xs-10">
          <p><strong class="status">Señal en Vivo</strong></p>
          <p>Radio Nuevo Mundo</p>
        </div>
 
      </div>
            
      <div class="programas-actuales col-md-9 col-sm-6 col-xs-12">
        
      </div>
    </div>
  </div>
</div>
<audio id="audio1"></audio>
<div class="container">
	<div class="row">
		<div class="col-md-8 col-sm-6 col-xs-12 contenido-single">
			<h2 class="titulo">FÚTBOL: CLASIFICATORIAS CONMEBOL</h2>
		  <p><img class="wp-image-22661 aligncenter" src="http://www.radionuevomundo.cl/wp-content/uploads/2017/09/CONMEBOL-ds-17May2017-300x300.jpg" alt="" width="179" height="179" srcset="http://www.radionuevomundo.cl/wp-content/uploads/2017/09/CONMEBOL-ds-17May2017-300x300.jpg 300w, http://www.radionuevomundo.cl/wp-content/uploads/2017/09/CONMEBOL-ds-17May2017-150x150.jpg 150w, http://www.radionuevomundo.cl/wp-content/uploads/2017/09/CONMEBOL-ds-17May2017-768x768.jpg 768w, http://www.radionuevomundo.cl/wp-content/uploads/2017/09/CONMEBOL-ds-17May2017-1024x1024.jpg 1024w, http://www.radionuevomundo.cl/wp-content/uploads/2017/09/CONMEBOL-ds-17May2017-75x75.jpg 75w, http://www.radionuevomundo.cl/wp-content/uploads/2017/09/CONMEBOL-ds-17May2017-360x360.jpg 360w, http://www.radionuevomundo.cl/wp-content/uploads/2017/09/CONMEBOL-ds-17May2017.jpg 1181w" sizes="(max-width: 179px) 100vw, 179px" />Faltando 2 Fechas (la última y la 1ª de la Segunda Rueda) para que termine la Clasificatoria Masculina Adulta de Selecciones de Conmebol hay dos equipos eliminados de la opción de ir a Rusia 2018: Venezuela y Bolivia, aunque hayan obtenido puntos en la jornada Doble de partidos; y Brasil, no solo ya ha clasificado a la Copa del Mundo (cuando faltaban 4 Fechas), sino que, restándole tres partidos, incluso aseguró el Título de Campeón. Ahora, la pelea de 3 cupos directos y 1 Repechaje (con Nueva Zelanda, Campeón de Oceanía), está para 7 combinados.</p>
<p>Los últimos resultados fueron:</p>
<p>&#8212;<strong>Jueves 31 Agosto</strong>&gt;</p>
<p>Venezuela  0x0  Colombia</p>
<p>Chile  0x3  Paraguay</p>
<p>Uruguay  0x0  Argentina</p>
<p>Brasil  2&#215;0  Ecuador</p>
<p>Perú  2&#215;1  Bolivia</p>
<p>&nbsp;</p>
<p>&#8212;<strong>Martes 05 Septiembre</strong>&gt;</p>
<p>Bolivia  1&#215;0  Chile</p>
<p>Colombia  1&#215;1  Brasil</p>
<p>Ecuador  1&#215;2  Perú</p>
<p>Argentina  1&#215;1  Venezuela</p>
<p>Paraguay  1&#215;2  Uruguay</p>
<p>&nbsp;</p>
<p>&#8212;<strong>POSICIONES</strong></p>
<p>**) BRASIL&gt; 37 pts / +27 / 38 g</p>
<p>2º) Uruguay&gt; 27 pts / +10 / 28 g</p>
<p>3º) Colombia&gt; 26 pts / +3 / 19 g</p>
<p>4º) (+)Perú&gt; 24 pts / +1 / 26 g</p>
<hr />
<p>5º) Argentina&gt; 24 pts / +1 / 16 g</p>
<hr />
<p>6º) (+)Chile&gt; 23 pts / +1 / 24 g</p>
<p>7º) Paraguay&gt; 21 pts / -6 / 17 g</p>
<p>8º) Ecuador&gt; 20 pts / +0 / 24 g</p>
<p>9º) (2-)Bolivia&gt; 13 pts / -20 / 14 g</p>
<p>10º) Venezuela&gt; 8 pts / -17 / 19 g</p>
<p>*Perú y Chile ganaron puntos por Secretaría contra Bolivia, que los perdió.</p>
<p>Del Lunes 02 al Martes 10 de Octubre se jugarán los siguientes partidos clasificatorios al Mundial de FIFA.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.radionuevomundo.cl/futbol-clasificatorias-conmebol/" data-a2a-title="FÚTBOL: CLASIFICATORIAS CONMEBOL"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.radionuevomundo.cl%2Ffutbol-clasificatorias-conmebol%2F&amp;linkname=F%C3%9ATBOL%3A%20CLASIFICATORIAS%20CONMEBOL" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.radionuevomundo.cl%2Ffutbol-clasificatorias-conmebol%2F&amp;linkname=F%C3%9ATBOL%3A%20CLASIFICATORIAS%20CONMEBOL" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.radionuevomundo.cl%2Ffutbol-clasificatorias-conmebol%2F&amp;linkname=F%C3%9ATBOL%3A%20CLASIFICATORIAS%20CONMEBOL" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share"></a></div></div>		</div>
		<div class="col-md-4 col-sm-6 col-xs-12">
		  <div class="row sidebar">
  <div class="col-md-12">

        
  </div>
</div>		</div>
	</div>
</div>
    <footer>
    <div class="container">
      <div class="row">
                <div class="col-xs-12 col-sm-2 col-md-2">
          <a href="http://www.radionuevomundo.cl"><img src="http://www.radionuevomundo.cl/wp-content/uploads/2017/08/logo-radio-nuevo-mundo-9-1.png" class="img-responsive logo-footer" alt=""></a>
        </div>
                <div class="col-xs-12 col-sm-2 col-sm-offset-0 col-md-2 col-md-offset-2">
                  <div class="menu-footer-1-container"><ul id="menu-footer-1" class="menu"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-22286" class="menu-item menu-item-type-taxonomy menu-item-object-programas_podcasts menu-item-22286"><a title="Todo Por La Tarde" href="http://www.radionuevomundo.cl/programas_podcasts/tplt/">Todo Por La Tarde</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-22287" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22287"><a title="Nosotros" href="http://www.radionuevomundo.cl/nosotros/">Nosotros</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-22288" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22288"><a title="Emisoras" href="http://www.radionuevomundo.cl/emisoras/">Emisoras</a></li>
</ul></div>        </div>
        <div class="col-xs-12 col-sm-2 col-md-2">
                  </div>
        <div class="col-xs-12 col-sm-3 col-md-3">
          <ul>
                        <li><a href="#">San Pablo 2271, Santiago, Chile</a></li>            <li><a href="#">info@radionuevomundo.cl</a></li>            <li><a href="#">2 26883175</a></li>          </ul>
        </div>
        <div class="col-xs-12 col-sm-1 col-md-1">
          <ul>
            <li><a href="#">Síguenos</a></li>
                        <li><a href="https://www.facebook.com/Radio-Nuevo-Mundo-260917653958865/" target="_blank" class="redes"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/Rnuevomundo/" target="_blank" class="redes"><i class="fa fa-twitter"></i></a></li><li><a href="#" target="_blank" class="redes"><i class="fa fa-youtube"></i></a></li>
          </ul>
        </div>
      </div>
    </div>
    </footer>
    <script src="https://maps.googleapis.com/maps/api/js?key=AIzaSyDPcF98qG4L8rrXknWVcBUhB__JZY4nfeo"></script>
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
    <script src="http://www.radionuevomundo.cl/wp-content/themes/radionuevomundo/javascripts/bootstrap.min.js"></script>
    <script src="http://www.radionuevomundo.cl/wp-content/themes/radionuevomundo/javascripts/owl.carousel.min.js"></script>
    <script src="http://www.radionuevomundo.cl/wp-content/themes/radionuevomundo/javascripts/main.js"></script>
    <script src="http://www.radionuevomundo.cl/wp-content/themes/radionuevomundo/javascripts/jquery.shoutcast.min.js"></script>
    <script src="http://www.radionuevomundo.cl/wp-content/themes/radionuevomundo/javascripts/soundmanager2.js"></script>
    <script type="text/javascript" src="http://www.radionuevomundo.cl/wp-content/themes/radionuevomundo/javascripts/jquery.jplayer.min.js"></script>
    <script type="text/javascript">
      var baseurl = 'http://www.radionuevomundo.cl/wp-content/themes/radionuevomundo';
    </script>
    <script type="text/javascript">
      var base_url = 'http://www.radionuevomundo.cl'
     
    </script>
    <script src="http://www.radionuevomundo.cl/wp-content/themes/radionuevomundo/javascripts/player.js"></script>
    <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.radionuevomundo.cl\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.radionuevomundo.cl/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript' src='http://www.radionuevomundo.cl/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
  </body>
</html>